twisties missing in Preferences dialog

VERIFIED DUPLICATE of bug 36706

Status

P3
normal
VERIFIED DUPLICATE of bug 36706
19 years ago
14 years ago

People

(Reporter: doronr, Assigned: matt)

Tracking

({regression})

Trunk
x86
Other
regression

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
In the preference menu, the twisties (small arrows) are missing, and sub menus
are not indented.

seen on today's m16 [200042108]
(Reporter)

Comment 1

19 years ago
btw, bug 36706 handles a similar bug in sidebar
added regression kw.
Keywords: regression
Summary: [regression] twisties missing in preference menu → twisties missing in Preferences dialog

Comment 3

19 years ago
Marking as a DUP of bug 36706, "Twisties missing throughout the app".

*** This bug has been marked as a duplicate of 36706 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
verif.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.