Status

()

Firefox
General
RESOLVED DUPLICATE of bug 247116
11 years ago
11 years ago

People

(Reporter: Mustafa S. Dokuzcan, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.1) Gecko/20061204 Firefox/2.0.0.1
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.1) Gecko/20061204 Firefox/2.0.0.1

Hi,
i reinstall my system last day. Today i install the newest Version of Firefox. If i open for example Sidebar, firefox is vibrate or ehmm surfing normally. Look my flash - move, i make an Wink Video. 
http://www.mooh-kooh.de/ff

Reproducible: Always

Steps to Reproduce:
it always happens. all the same which I make
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 247116
You need to log in before you can comment on or make changes to this bug.