customize keyboard shortcuts

RESOLVED DUPLICATE of bug 57805

Status

Thunderbird
General
--
enhancement
RESOLVED DUPLICATE of bug 57805
11 years ago
11 years ago

People

(Reporter: Christian Buhtz, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Opera/9.20 (Windows NT 5.1; U; de)
Build Identifier: Version 2.0.0.0 (20070326)

It is not possible to change or add new keybord shortcuts.

I need some of them in menus ((un)submit newsgroups, mark ng as read, ...).
This should be full customizable.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Severity: major → enhancement
Summary: customize keybord shortcuts → customize keyboard shortcuts

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 57805
You need to log in before you can comment on or make changes to this bug.