Mail Headers on Status Bar

RESOLVED DUPLICATE of bug 340135

Status

Thunderbird
Mail Window Front End
--
trivial
RESOLVED DUPLICATE of bug 340135
11 years ago
11 years ago

People

(Reporter: Gabriel Millerd, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3
Build Identifier: 20070326

when viewing email the headers of a the email roll through the status bar.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Reporter)

Comment 1

11 years ago
Created attachment 263260 [details]
small portion of a screen shot

small snippet that shows the error

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 340135
You need to log in before you can comment on or make changes to this bug.