Start up options(-width -height) are not enable.

RESOLVED DUPLICATE of bug 50201

Status

()

RESOLVED DUPLICATE of bug 50201
11 years ago
10 years ago

People

(Reporter: Masatoshi.Tagawa, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; ja; rv:1.8.1.4) Gecko/20070515 Firefox/2.0.0.4
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; ja; rv:1.8.1.4) Gecko/20070515 Firefox/2.0.0.4

Start up options(-width -height) are not enable.


Reproducible: Always

Steps to Reproduce:
1.firefox -w500 -h500
2.
3.
Actual Results:  
firefox windows size is not (500,500)



This happened later V1.5

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 50201
(Assignee)

Updated

10 years ago
Product: Firefox → Toolkit
You need to log in before you can comment on or make changes to this bug.