The default bug view has changed. See this FAQ.

Full page zoom does not works properly with frames

RESOLVED DUPLICATE of bug 389720

Status

Core Graveyard
GFX
RESOLVED DUPLICATE of bug 389720
10 years ago
8 years ago

People

(Reporter: romaxa, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

10 years ago
Full page zoom works very bad with pages contains i/frames
(Reporter)

Updated

10 years ago
Blocks: 4821
(Reporter)

Comment 1

10 years ago
Install http://ted.mielczarek.org/code/mozilla/fullpagezoom.xpi on trunk build of Firefox.
open URL, and click on Zoom+.

Page looks very bad.

Updated

10 years ago
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 389720

Updated

10 years ago
No longer blocks: 4821
(Assignee)

Updated

8 years ago
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.