No borderlines for dropdowns

RESOLVED DUPLICATE of bug 390711

Status

()

RESOLVED DUPLICATE of bug 390711
11 years ago
11 years ago

People

(Reporter: bugmail, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686 (x86_64); en-US; rv:1.9a8pre) Gecko/2007081704 Minefield/3.0a8pre
Build Identifier: Mozilla/5.0 (X11; U; Linux i686 (x86_64); en-US; rv:1.9a8pre) Gecko/2007081704 Minefield/3.0a8pre

Its small UI issue. It does not display border for dropdowns. I don't know is it gtk issue. 

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Reporter)

Comment 1

11 years ago
Created attachment 277169 [details]
No borders in addressbar dropdown

Look at dropdown...its very difficult to see which is text for address url..!
Dupe of / related to bug 390711?
(Reporter)

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 390711
You need to log in before you can comment on or make changes to this bug.