Closed Bug 394400 Opened 16 years ago Closed 16 years ago

Dragging a bookmark over a folder in the bookmark menu, turns the folder font color white

Categories

(Firefox :: Menus, defect)

x86
Windows XP
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 388212

People

(Reporter: u88484, Unassigned)

Details

(Keywords: regression)

Attachments

(1 file)

Attached image screenshot
When dragging a bookmark over a folder in the bookmark menu, the folder font color turns white. Does this from either another folder or from the main bookmarks menu.
Flags: blocking-firefox3?
I think is is related to bug 388212 rather than bug 195031.
Although Peter's bug isn't about directly hovering a folder I've added a comment that the same problem indeed occurs when hovering a folder.
So I guess this bug is a dupe of bug 388212.
No longer blocks: 195031
Yeah I think it is probably a dupe of that one also.
Status: NEW → RESOLVED
Closed: 16 years ago
Resolution: --- → DUPLICATE
Flags: blocking-firefox3?
You need to log in before you can comment on or make changes to this bug.