tab button stays focused after clicking document

RESOLVED DUPLICATE of bug 355098

Status

()

Firefox
Tabbed Browser
RESOLVED DUPLICATE of bug 355098
11 years ago
11 years ago

People

(Reporter: bhearsum, Unassigned)

Tracking

Trunk
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
In Minefield 2007092404 on OS X.

STR:
1. Open two tabs
2. Click the focused tab's button so a rectangular highlight appears
3. Click somewhere on the webpage, the rectangular highlight on the tab should disappear, but it doesn't.
When I hover over it and then move off of it, it then disappears.
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 355098
You need to log in before you can comment on or make changes to this bug.