Status

()

Core
ImageLib
RESOLVED DUPLICATE of bug 60305
10 years ago
9 years ago

People

(Reporter: dougt, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
apparently this is an opera "feature"

patch:

https://garage.maemo.org/svn/browser/mozilla/trunk/microb-engine/microb-engine/debian/patches/610_image_loading_only_cached.diff

Comment 1

9 years ago
Since Bug 430061 -  Replace imglib's use of necko memory cache with an imglib-specific cache, images are now in a separate 'cache', so about:cache need to be able to display stats of that cache as well.
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 60305
You need to log in before you can comment on or make changes to this bug.