Expand/ Collapse sub-threads

RESOLVED DUPLICATE of bug 109744

Status

RESOLVED DUPLICATE of bug 109744
11 years ago
11 years ago

People

(Reporter: spamtk, Unassigned)

Tracking

x86
Windows Vista

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.0; de; rv:1.8.1.11) Gecko/20071127 Firefox/2.0.0.11
Build Identifier: 20071031

Subthreads are not expandable/ collapsible - I'd be good if they where via a +/- icon like normal threads.

Reproducible: Always

Updated

11 years ago
Severity: enhancement → normal
Version: unspecified → 2.0

Updated

11 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 109744
You need to log in before you can comment on or make changes to this bug.