Adressbook import mac to thunderbird

RESOLVED DUPLICATE of bug 203927

Status

RESOLVED DUPLICATE of bug 203927
11 years ago
11 years ago

People

(Reporter: abrendl, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

11 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; Intel Mac OS X; de; rv:1.8.1.11) Gecko/20071127 Firefox/2.0.0.11
Build Identifier: Adressbook import

Online pipline mac adressbook to thundrbird does not exist

Reproducible: Didn't try

Steps to Reproduce:
1.Adress import mac adressbook to thunderbird
2.
3.
Actual Results:  
Does not exist

Comment 1

11 years ago
fixed in Thunderbird 3.0, but you can find some 2.0 builds in bug 203927
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 203927
You need to log in before you can comment on or make changes to this bug.