Status

()

Toolkit
View Source
RESOLVED DUPLICATE of bug 415664
10 years ago
10 years ago

People

(Reporter: Jakub 'Livio' Rusinek, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; pl; rv:1.9b5pre) Gecko/2008030804 Fedora/8 (Werewolf) Minefield/3.0b5pre
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; pl; rv:1.9b5pre) Gecko/2008030804 Fedora/8 (Werewolf) Minefield/3.0b5pre

simply, "view source" has no icons in menu.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Actual Results:  
no icons

Expected Results:  
same icons as in main window

Updated

10 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 415664
(Assignee)

Updated

10 years ago
Product: Firefox → Toolkit
You need to log in before you can comment on or make changes to this bug.