Sort out by name bookmarks with mouse

RESOLVED DUPLICATE of bug 400447

Status

()

Firefox
Bookmarks & History
RESOLVED DUPLICATE of bug 400447
10 years ago
10 years ago

People

(Reporter: BONNEMOY, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9) Gecko/2008052906 Firefox/3.0
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9) Gecko/2008052906 Firefox/3.0

I can not sort by name bookmarks with my mouse in bookmarks menu

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
Actual Results:  
Sort by menu A>Z
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 400447
You need to log in before you can comment on or make changes to this bug.