There isn't any tip when user moves focus onto some buttons in thunderbird.

RESOLVED DUPLICATE of bug 425018

Status

RESOLVED DUPLICATE of bug 425018
10 years ago
9 years ago

People

(Reporter: guoye36, Unassigned)

Tracking

({access})

Trunk
Thunderbird 3
x86
OpenSolaris
access

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
Steps to reproduce:
1.Launch thunderbird.
2.Choose the existing top mail folder.
3.Press <Tab> to move focus onto the button in the middle pane, for example "Create a new account" below "Accounts". 

There should be some tip when focus is moved onto the button, but actually there is none. And if you navigate to some buttons that are not visible, they still don't appear.
(Reporter)

Updated

10 years ago
Keywords: access

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 425018
You need to log in before you can comment on or make changes to this bug.