TM: Chatzilla crashes if javascript.options.jit.chrome/content are true

RESOLVED DUPLICATE of bug 451951

Status

()

Core
JavaScript Engine
--
critical
RESOLVED DUPLICATE of bug 451951
9 years ago
9 years ago

People

(Reporter: smaug, Unassigned)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

9 years ago
Created attachment 335259 [details]
stack
(Reporter)

Updated

9 years ago
Summary: Chatzilla crashes if javascript.options.jit.chrome/content are true → TM: Chatzilla crashes if javascript.options.jit.chrome/content are true
(Reporter)

Updated

9 years ago
Blocks: 451602
Dupe of bug 451951?
(Reporter)

Comment 2

9 years ago
Indeed. That bug wasn't there when I decided to file this bug.
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 451951
You need to log in before you can comment on or make changes to this bug.