Closed Bug 454859 Opened 12 years ago Closed 12 years ago

ASSERTION: Allowed only one anonymous view between frames

Categories

(SeaMonkey :: MailNews: General, defect)

defect
Not set

Tracking

(Not tracked)

RESOLVED FIXED

People

(Reporter: neil, Assigned: neil)

References

Details

(Keywords: assertion)

Attachments

(1 file)

Steps to reproduce problem:
1. Start Mail
2. Open the File menu
The menupopup inside the template doesn't count because the templating engine automatically merges it with the real menupopup.
Assignee: nobody → neil
Status: NEW → ASSIGNED
Attachment #338161 - Flags: review?(iann_bugzilla)
Attachment #338161 - Flags: review?(iann_bugzilla)
Attachment #338161 - Flags: review+
Attachment #338161 - Flags: approval-seamonkey2.0a1+
Pushed changeset d297432d8383 to comm-central.
Status: ASSIGNED → RESOLVED
Closed: 12 years ago
Resolution: --- → FIXED
You need to log in before you can comment on or make changes to this bug.