Rich formating of events and tasks description

VERIFIED DUPLICATE of bug 431337

Status

Calendar
General
VERIFIED DUPLICATE of bug 431337
9 years ago
9 years ago

People

(Reporter: Canis Lupus Campestris, Unassigned)

Tracking

Details

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; ru; rv:1.9) Gecko/2008052906 Firefox/3.0 WebMoney Advisor
Build Identifier: latest

Rich formating (like in mail) must be available when edit events and tasks descriptions.

Reproducible: Always

Updated

9 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 431337
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.