Master bug for tracking the first cluster launch

RESOLVED FIXED

Status

Cloud Services
Server: Sync
RESOLVED FIXED
10 years ago
9 years ago

People

(Reporter: telliott, Unassigned)

Tracking

({meta})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

10 years ago
Creating a container bug to track all the dependencies for getting the first cluster up and running
(Reporter)

Updated

10 years ago
Depends on: 475118
(Reporter)

Updated

10 years ago
Depends on: 475617
(Reporter)

Updated

10 years ago
Depends on: 475624

Updated

10 years ago
Duplicate of this bug: 476110

Updated

10 years ago
Depends on: 476111

Updated

10 years ago
Depends on: 476113

Updated

10 years ago
Depends on: 476114

Updated

10 years ago
Depends on: 476115

Updated

10 years ago
Depends on: 476116

Updated

10 years ago
Depends on: 476117

Updated

10 years ago
Depends on: 476119

Comment 2

9 years ago
Closing 0.3 Tracking Bugs

(Bug 476119 is still open)
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Keywords: meta
OS: Mac OS X → All
Hardware: x86 → All
Resolution: --- → FIXED

Updated

9 years ago
Component: Weave Server → Server
Product: Mozilla Labs → Weave
Target Milestone: 0.3 → ---
Version: 0.3 → unspecified
QA Contact: weaveserver → server
You need to log in before you can comment on or make changes to this bug.