Black line between images

VERIFIED DUPLICATE of bug 27529

Status

SeaMonkey
General
P3
minor
VERIFIED DUPLICATE of bug 27529
18 years ago
13 years ago

People

(Reporter: gabriel, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Using Linux build M18 2000080308.

Load up http://www.slashdot.org

Notice the vertical black line between the second and third images at the top
right. This does not appear under NS4.

Sorry, don't know what component this is, so I'm filing it under
browser-general.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 27529 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verf dupe
Status: RESOLVED → VERIFIED

Comment 3

17 years ago
this bug doesn't need to be reopened, because bug 51286 has been filed.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.