Status

Calendar
Website
VERIFIED DUPLICATE of bug 482001
9 years ago
9 years ago

People

(Reporter: nikaein@gmail.com, Unassigned)

Tracking

Details

Attachments

(1 attachment)

(Reporter)

Description

9 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.0.7) Gecko/2009021910 Firefox/3.0.7 FirePHP/0.2.1
Build Identifier: 

Iran Holidays Calendar

Reproducible: Always
(Reporter)

Comment 1

9 years ago
Created attachment 365874 [details]
Iran Holidays Calendar for 1388 (2009-2010)
(Reporter)

Comment 2

9 years ago
 Iran Holidays Calendar for 1388 (2009-2010)
Status: UNCONFIRMED → NEW
Ever confirmed: true

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 482001
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.