[IE 8] Advanced search green border not complete

VERIFIED FIXED in 5.0.6

Status

defect
VERIFIED FIXED
10 years ago
3 years ago

People

(Reporter: cesar, Unassigned)

Tracking

unspecified
5.0.6
x86
Windows XP
Dependency tree / graph

Details

()

Attachments

(1 attachment)

Reporter

Description

10 years ago
Posted image screenshot
The advanced search green border only extends about half-way up the advanced search box in IE8. See attachment.
Should be gone with the redesign.
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → FIXED
Target Milestone: --- → 5.0.6
Verified FIXED; can't reproduce any longer.
Status: RESOLVED → VERIFIED
Product: addons.mozilla.org → addons.mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.