Inconsistent positioning of table cell below <tr style="visibility: collapse;">

RESOLVED DUPLICATE of bug 467723

Status

()

defect
RESOLVED DUPLICATE of bug 467723
10 years ago
10 years ago

People

(Reporter: jruderman, Unassigned)

Tracking

(Blocks 1 bug, {testcase})

Trunk
x86
macOS
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

10 years ago
Posted file testcase (dynamic)
(Reporter)

Comment 1

10 years ago
Posted file reference (static)

Comment 3

10 years ago
yeah I thought that I have seen the test case before.
Status: NEW → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 467723
You need to log in before you can comment on or make changes to this bug.