typo in updater.cpp from bug 412610

RESOLVED DUPLICATE of bug 502723

Status

()

RESOLVED DUPLICATE of bug 502723
9 years ago
9 years ago

People

(Reporter: rstrong, Assigned: rstrong)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 obsolete attachment)

Created attachment 386374 [details] [diff] [review]
patch rev1
Assignee: nobody → robert.bugzilla
Status: NEW → ASSIGNED
Attachment #386374 - Flags: review?(ted.mielczarek)
Status: ASSIGNED → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 502723
Attachment #386374 - Attachment is obsolete: true
Attachment #386374 - Flags: review?(ted.mielczarek)
No longer blocks: 412610
You need to log in before you can comment on or make changes to this bug.