If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

FF shows mess instead of animated GIFs

RESOLVED DUPLICATE of bug 505473

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 505473
8 years ago
8 years ago

People

(Reporter: Vladimir Kondratyev, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.2a1pre) Gecko/20090721 Minefield/3.6a1pre (.NET CLR 3.5.30729)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.2a1pre) Gecko/20090721 Minefield/3.6a1pre (.NET CLR 3.5.30729)

Open http://www.yourkit.com and take a look at right-bottom corner

Reproducible: Always

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 505473
You need to log in before you can comment on or make changes to this bug.