Fennec starts up with tab bar open and ugly white box showing

VERIFIED DUPLICATE of bug 511864

Status

Firefox for Android Graveyard
General
VERIFIED DUPLICATE of bug 511864
9 years ago
8 years ago

People

(Reporter: blassey, Assigned: bcombee)

Tracking

Trunk
ARM
Windows Mobile 6 Professional

Details

(Whiteboard: [fennecb3testday])

Comment hidden (empty)
Whiteboard: [fennecb3testday]
(Reporter)

Updated

9 years ago
Assignee: nobody → combee
(Assignee)

Comment 1

9 years ago
Looking at system, seems to be an issue with resizing the window.  I can reproduce this sometimes just doing a horizontal resize on Windows, and it also shows up with hitting F6 on Win32 desktop version.
(Reporter)

Updated

9 years ago
Status: NEW → RESOLVED
Last Resolved: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 511864
Status: RESOLVED → VERIFIED

Updated

8 years ago
Component: Windows Mobile → General
You need to log in before you can comment on or make changes to this bug.