selected radiobuttons aren't displayed

VERIFIED DUPLICATE of bug 52390

Status

SeaMonkey
Themes
P3
major
VERIFIED DUPLICATE of bug 52390
17 years ago
9 years ago

People

(Reporter: sairuh (rarely reading bugmail), Assigned: hangas)

Tracking

({modern})

Trunk
x86
Linux
modern

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
using 2000.09.20.08 opt comm bits on linux, selected radiobuttons are invisible
when using the modern theme. not sure if this related to bug 53087, but i've
only seen this on linux (not winnt, mac broken today).

to see this, browse through some of the Preferences categories or Mail Account
Setup wizard. the unselected radiobuttons are visible, but the selected ones
aren't.
(Reporter)

Updated

17 years ago
Keywords: newmod
(Assignee)

Comment 1

17 years ago
This is another case of image loading that has now hit almost every image in the 
chrome.


*** This bug has been marked as a duplicate of 52390 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

17 years ago
okay, vrfy dup.
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.