Closed Bug 545416 Opened 13 years ago Closed 13 years ago

auto-complete not based on usage

Categories

(Thunderbird :: Address Book, defect)

x86
Windows XP
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 497722

People

(Reporter: dtaenzer, Unassigned)

Details

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.2) Gecko/20100115 Firefox/3.6
Build Identifier: 

The previous version of Thunderbird did address auto-complete based on usage.  Is there an option to restore this functionality?

Reproducible: Always
It's already fixes: will be land with 3.0.2 release.
Status: UNCONFIRMED → RESOLVED
Closed: 13 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 313694
Correcting the duplicate marking.
Duplicate of bug: 497722
(In reply to comment #2)
> Correcting the duplicate marking.
> 
> *** This bug has been marked as a duplicate of bug 497722 ***

ops I'm sorry, my mistake.
You need to log in before you can comment on or make changes to this bug.