Rev3 Fedora12 perma-orange: reftest/tests/layout/reftests/bugs/371043-1.html

RESOLVED DUPLICATE of bug 558910

Status

()

Core
DOM: CSS Object Model
RESOLVED DUPLICATE of bug 558910
8 years ago
8 years ago

People

(Reporter: armenzg, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
http://tinderbox.mozilla.org/showlog.cgi?log=Firefox/1273164808.1273166070.19050.gz&fulltext=1

I will add more details as I have to file another 8-10 bugs.
This looks like a subpixel antialiasing issue.
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 558910
You need to log in before you can comment on or make changes to this bug.