no sound when visiting a page with macromedia flash

VERIFIED DUPLICATE of bug 56549

Status

()

P3
normal
VERIFIED DUPLICATE of bug 56549
18 years ago
18 years ago

People

(Reporter: serge, Assigned: serhunt)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
When I visit a page with macromedia flash http://www.ortv.ru
there is no sound (plugin is installed). Moreover if plugin intalled then
Mozilla shows the page not in right way. It begins to show the page correctly
but at the last instant (when the sound must appears) page changes to incorrect
state.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 56549 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Submitted twice. Verified dup.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.