convert securable-module.md to apidocs format

RESOLVED DUPLICATE of bug 569150

Status

Add-on SDK
General
RESOLVED DUPLICATE of bug 569150
8 years ago
8 years ago

People

(Reporter: Noelle Murata, Assigned: Noelle Murata)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

8 years ago
<et al>
(Assignee)

Updated

8 years ago
Blocks: 560656

Updated

8 years ago
No longer blocks: 560656
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 569150
The Add-on SDK is no longer a Mozilla Labs experiment and has become a big enough project to warrant its own Bugzilla product, so the "Add-on SDK" product has been created for it, and I am moving its bugs to that product.

To filter bugmail related to this change, filter on the word "looptid".
Component: Jetpack SDK → General
Product: Mozilla Labs → Add-on SDK
QA Contact: jetpack-sdk → general
You need to log in before you can comment on or make changes to this bug.