mouse move over bookmarks created a line between the bookmarks

RESOLVED DUPLICATE of bug 571046

Status

()

RESOLVED DUPLICATE of bug 571046
8 years ago
8 years ago

People

(Reporter: speciesx, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.1; WOW64; en-US; rv:1.9.3a6pre) Gecko/20100619 Minefield/3.7a6pre (.NET CLR 3.5.30729)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 6.1; WOW64; en-US; rv:1.9.3a6pre) Gecko/20100619 Minefield/3.7a6pre (.NET CLR 3.5.30729)

demonstration on the youtube video.

Reproducible: Always
(Reporter)

Comment 1

8 years ago
i think this is the same bug.

http://www.youtube.com/watch?v=_dsB6pULp0c
Both are known bugs. The first is bug 571046, and I can't the other one, but it is known/. marking a dupe of the first. Please search for bugs before reporting.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 571046
You need to log in before you can comment on or make changes to this bug.