[nl] Woordvolgorde reply-header

RESOLVED DUPLICATE of bug 549062

Status

Mozilla Localizations
nl / Dutch
RESOLVED DUPLICATE of bug 549062
8 years ago
8 years ago

People

(Reporter: mad_maks, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
Naar aanleiding van http://www.mozbrowser.nl/forum/viewtopic.php?f=11&t=19429&p=121305#p121305

"Op 02/07/2010, Pieter Vandekeybusch schreef:"

## reply header in composeMsg
## <author> wrote:
mailnews.reply_header_authorwrote=%s schreef
mailnews.reply_header_ondate=Op %s 

Kunnen we volgens mij vervangen voor 

"Op 02/07/10 schreef Pieter Vandekeybusch:"

## reply header in composeMsg
## <author> wrote:
mailnews.reply_header_authorwrote=schreef %s
mailnews.reply_header_ondate=Op %s 

Is er een reden waarom niet (dit is ook voor seamonkey)?
(Reporter)

Comment 1

8 years ago
https://bugzilla.mozilla.org/show_bug.cgi?id=549062#c4
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 549062
You need to log in before you can comment on or make changes to this bug.