If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

()

Core
ImageLib
P3
major
VERIFIED DUPLICATE of bug 5829
19 years ago
19 years ago

People

(Reporter: Zaw Oo, Assigned: mjudge)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
I want to page so see the PNG support and PNGs won't display at all!

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Component: Image Conversion Library → ImageLib
Resolution: --- → DUPLICATE

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 1

19 years ago
I assume this to be a duplicate of 5829. If you believe it's a separate issue,
please open with more information, preferably following the Mozilla QA Bug
Writing Guidelines (http://www.mozilla.org/quality/bug-writing-guidelines.html).


*** This bug has been marked as a duplicate of 5829 ***
You need to log in before you can comment on or make changes to this bug.