Name of Tabs are cutted out a bit

RESOLVED DUPLICATE of bug 567029

Status

defect
--
minor
RESOLVED DUPLICATE of bug 567029
9 years ago
3 years ago

People

(Reporter: skele, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

User-Agent:       Mozilla/5.0 (Windows NT 5.1; rv:2.0b6pre) Gecko/20100913 Firefox/4.0b6pre
Build Identifier: Mozilla/5.0 (Windows NT 5.1; rv:2.0b6pre) Gecko/20100913 Firefox/4.0b6pre

The textbox with the Tabnames are a bit to tiny, because of that for example the "g" is a bit cutted out on the bottom. (See screenshot)

Reproducible: Always
Posted image Screenshot
Status: UNCONFIRMED → RESOLVED
Closed: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 567029
Product: Firefox → Firefox Graveyard
You need to log in before you can comment on or make changes to this bug.