Closed Bug 602740 Opened 9 years ago Closed 9 years ago

No resize grip image on the window

Categories

(Firefox :: General, defect)

x86
macOS
defect
Not set

Tracking

()

RESOLVED DUPLICATE of bug 595180

People

(Reporter: phiw2, Unassigned)

Details

STR:
1. open a window
2. look at lower right corner of window

AR: no resize grip (image)
ER: a resize grip

regression: (0929 - 0930 builds)

http://hg.mozilla.org/mozilla-central/pushloghtml?fromchange=a60414d076b5&tochange=ea09bb0212c4

I suspect bug 580405 - open GL landing
Status: NEW → RESOLVED
Closed: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 595180
You need to log in before you can comment on or make changes to this bug.