New shortcut ctrl+space in no more working in FF4b7

RESOLVED DUPLICATE of bug 592183

Status

()

RESOLVED DUPLICATE of bug 592183
8 years ago
8 years ago

People

(Reporter: guillaume.francois55, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows NT 5.1; rv:2.0b7) Gecko/20100101 Firefox/4.0b7
Build Identifier: Mozilla/5.0 (Windows NT 5.1; rv:2.0b7) Gecko/20100101 Firefox/4.0b7

The new shortcut to swith to tab grouping view (CTRL+SPACE) is no more working since i switch from FF4b6 to FF4b7

Reproducible: Always

Steps to Reproduce:
1.Hit shortcup CTRL+SPACE
2.
3.
Actual Results:  
Nothing happens

Expected Results:  
Switch to tab grouping view

Comment 1

8 years ago
Changed to Ctrl+e
See Bug 592183
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 592183
You need to log in before you can comment on or make changes to this bug.