Bottom of pinned tabs cut off (again)

RESOLVED DUPLICATE of bug 614925

Status

()

Firefox
Theme
RESOLVED DUPLICATE of bug 614925
8 years ago
8 years ago

People

(Reporter: micmon, Unassigned)

Tracking

Trunk
All
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
Created attachment 495848 [details]
Screenshot

The bottom of pinned tabs looks cut off. This is a recent regression (<last week). The same already happend some time ago, but was fixed.

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 614925
You need to log in before you can comment on or make changes to this bug.