VERIFIED DUPLICATE of bug 630239

Status

www.mozilla.org
General
--
minor
VERIFIED DUPLICATE of bug 630239
7 years ago
5 years ago

People

(Reporter: zzxc, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

7 years ago
Line 225 of http://www.mozilla.com/en-US/legal/fraud-report/index.html contains a list item which was manually numbered without html markup.  This should be corrected into a separate <li>.

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 630239
Status: RESOLVED → VERIFIED
(Assignee)

Updated

6 years ago
Component: www.mozilla.org/firefox → www.mozilla.org
Product: Websites → Websites
(Assignee)

Updated

5 years ago
Component: www.mozilla.org → General
Product: Websites → www.mozilla.org
You need to log in before you can comment on or make changes to this bug.