Tabs in mozilla look crumbled after last update - black vertical lines in tabs

RESOLVED DUPLICATE of bug 635463

Status

()

RESOLVED DUPLICATE of bug 635463
8 years ago
8 years ago

People

(Reporter: spamalecgek, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows NT 6.1; Win64; x64; rv:2.0b12pre) Gecko/20110218 Firefox/4.0b12pre
Build Identifier: Mozilla/5.0 (Windows NT 6.1; Win64; x64; rv:2.0b12pre) Gecko/20110218 Firefox/4.0b12pre

Since the last update this morning the tabs in this build have black vertical lines. The browser seems slower than usual.

Reproducible: Always

Steps to Reproduce:
1. Start this build of Mozilla (Minefield)
2. Look up at tabs in tabbed browsing
3. Confirm that they look like this
Actual Results:  
I saw that the tabs have vertical black lines in them

Expected Results:  
Not show any vertical vertical black lines in the tabs

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 635463

Comment 2

8 years ago
Created attachment 515446 [details]
black lines in tabs/links since last update

Since last update black vertical lines appeared within the gui, specifically in the tabs, bookmark toolbar.
You need to log in before you can comment on or make changes to this bug.