Port |Bug 634620 - In Compose Window: Renaming an attached file removes its displayed file size| to SeaMonkey

RESOLVED DUPLICATE of bug 636199

Status

RESOLVED DUPLICATE of bug 636199
8 years ago
6 years ago

People

(Reporter: sgautherie, Unassigned)

Tracking

SeaMonkey Tracking Flags

(seamonkey2.1 wontfix)

Details

(Whiteboard: [good first bug] [TB2SM], URL)

Comment hidden (empty)

Comment 1

8 years ago
I'm not seeing this in the latest trunk.  

Build identifier: Mozilla/5.0 (Windows NT 6.1; rv:2.2a1pre) Gecko/20110329 Firefox/4.2a1pre SeaMonkey/2.1b3pre

Updated

8 years ago
status-seamonkey2.1: ? → wontfix

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
No longer depends on: 634620
Resolution: --- → DUPLICATE
Duplicate of bug: 636199
You need to log in before you can comment on or make changes to this bug.