Port |Bug 639462 - "make install" doesn't install the SDK| to SeaMonkey

VERIFIED DUPLICATE of bug 714747

Status

SeaMonkey
Build Config
VERIFIED DUPLICATE of bug 714747
7 years ago
6 years ago

People

(Reporter: sgautherie, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
TB bug 639462 ported one part of Core+FF bug 389673 only.
It looks like SM misses it too.

We should check whether anything else from the latter bug (still) needs to be ported too.
Flags: in-testsuite-
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 714747
(Reporter)

Updated

6 years ago
No longer depends on: 639462
(Reporter)

Updated

6 years ago
No longer depends on: 389673
(Reporter)

Comment 2

6 years ago
V.Duplicate
Status: RESOLVED → VERIFIED
Flags: in-testsuite-
Whiteboard: [FF2SM] [TB2SM]
You need to log in before you can comment on or make changes to this bug.