urlbar-search-splitter can not move.

RESOLVED DUPLICATE of bug 585946

Status

()

RESOLVED DUPLICATE of bug 585946
8 years ago
8 years ago

People

(Reporter: dk.holmes, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows NT 6.1; rv:2.0b13pre) Gecko/20110315 Firefox/4.0b13pre
Build Identifier: Mozilla/5.0 (Windows NT 6.1; rv:2.0b13pre) Gecko/20110315 Firefox/4.0b13pre

change tab on top,urlbar-search-splitter can not move.

Reproducible: Always
(Reporter)

Comment 1

8 years ago
Created attachment 519635 [details]
urlbar-search-splitter can not move

urlbar-search-splitter can not move.

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 585946
You need to log in before you can comment on or make changes to this bug.