Internal Crypto API for firefox Native Identity Client

RESOLVED DUPLICATE of bug 753238

Status

Cloud Services
Server: Identity
RESOLVED DUPLICATE of bug 753238
7 years ago
6 years ago

People

(Reporter: jrconlin, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [qa?])

Comment hidden (empty)

Comment 1

7 years ago
Can you add a description for this bug? I think bug 662674 is a blocker for this one.
(Reporter)

Updated

7 years ago
Blocks: 664541
Whiteboard: [qa?]
Is this for the browser or for the server? The client crypto API work is going on in bug 665057.
Crypto API landed on m-c with bug 753238 (work started in bug 665057).
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 753238
You need to log in before you can comment on or make changes to this bug.