mozilla will keep getting the same image over and over

VERIFIED DUPLICATE of bug 52798

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 52798
17 years ago
13 years ago

People

(Reporter: Mike Palczewski, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
This is with mozilla-0.7

Go to http://news.gnome.org
Click on Read More for any of the stories.
Click Reload(on the mozilla toolbar).

The image on the bottom of this page will flash. Mozilla will use 100% cpu time.
Also Mozilla will keep asking and reasking for this image from the website(proxy
in my case).

Comment 1

17 years ago
Dup of bug 52798 "gif img in table with width=100% blinks rapidly (flashes,
flickers)"

*** This bug has been marked as a duplicate of 52798 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.