web page renders, then disappears completely

RESOLVED DUPLICATE of bug 68052

Status

()

Core
HTML: Parser
--
major
RESOLVED DUPLICATE of bug 68052
18 years ago
17 years ago

People

(Reporter: Ted Rust, Assigned: harishd)

Tracking

Trunk
PowerPC
Mac System 9.x
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
said web page begins to render, appears to finish ... then vanishes in the blink
of an eye.  reminiscent of the image-disappearance problem from just a couple
builds ago.

first i've noticed is on today's 2001020808 build on mac os 9.1.

Comment 1

18 years ago
Flycast again. Dup of bug 68052

*** This bug has been marked as a duplicate of 68052 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
updated qa contact.
QA Contact: janc → bsharma

Updated

17 years ago
QA Contact: bsharma → moied
You need to log in before you can comment on or make changes to this bug.