Logged in gmail opening email only subject line appears, no message appears.

RESOLVED DUPLICATE of bug 702067

Status

Camino Graveyard
General
RESOLVED DUPLICATE of bug 702067
6 years ago
6 years ago

People

(Reporter: unclej, Unassigned)

Tracking

1.9.0 Branch
x86
Mac OS X

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Macintosh; U; Intel Mac OS X 10.7; en-US; rv:1.9.2.24) Gecko/20111103 Firefox/3.6.24
Build ID: 20111103063747

Steps to reproduce:

I logged into Google gmail.  


Actual results:

When I click on individual email only the subject line appears but nothing else.  No message.


Expected results:

The subject line and the corresponding message should have appeared.
This was fixed in 2.1rc3.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 702067
You need to log in before you can comment on or make changes to this bug.