Style inspector : editing a css rule (property or value) should auto-complete

RESOLVED DUPLICATE of bug 706094

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 706094
6 years ago
6 years ago

People

(Reporter: bobi, Unassigned)

Tracking

10 Branch
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.6; rv:10.0a2) Gecko/20111127 Firefox/10.0a2
Build ID: 20111127042022

Steps to reproduce:

auto-completion is very handy (when possible) during edition of css properties or values.
---
http://twitter.com/signap
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 706094
You need to log in before you can comment on or make changes to this bug.