[compare-locales] support additional merge languages in addition to en-US

RESOLVED DUPLICATE of bug 687215

Status

RESOLVED DUPLICATE of bug 687215
7 years ago
5 years ago

People

(Reporter: Pike, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
For some languages, it'd be nice to not just merge en-US, but maybe also another language.

The best way to do that should be to just use another language as source to merge from.

Example would be Cusco Quechua (quz) and Spanish, see bug 705860.
(Reporter)

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 687215
You need to log in before you can comment on or make changes to this bug.