Bookmarks not displayed, not accessible

VERIFIED DUPLICATE of bug 71685

Status

SeaMonkey
Bookmarks & History
--
major
VERIFIED DUPLICATE of bug 71685
18 years ago
14 years ago

People

(Reporter: gstovall, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
20010308 build works with book marks, but 20010312 through 20010316 builds do
not.  The bookmarks.html file is not destroyed; it's just not made accessible on
the bookmarks bar.  Also, the sidebar picks up bit and pieces of the windows
below it rather than just displaying a blank panel.

guess this could be a sidebar issue rather than bookmarks issue...

Comment 1

18 years ago
dup of bug 71685

*** This bug has been marked as a duplicate of 71685 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.